<!DOCTYPE html>
<html lang="tr" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://insanveinsan.org/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://insanveinsan.org/wp-content/themes/twentyfifteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Irkçılık Karşıtı Protestoların Sosyal Medyaya Yansıması: Barack Obama Örneği &#8211; İnsan ve İnsan Bilim Kültür Sanat ve Düşünce Dergisi</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="İnsan ve İnsan Bilim Kültür Sanat ve Düşünce Dergisi &raquo; beslemesi" href="https://insanveinsan.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="İnsan ve İnsan Bilim Kültür Sanat ve Düşünce Dergisi &raquo; yorum beslemesi" href="https://insanveinsan.org/comments/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/insanveinsan.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sdm-styles-css'  href='https://insanveinsan.org/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=5.4.4' media='all' />
<link rel='stylesheet' id='twentyfifteen-jetpack-css'  href='https://insanveinsan.org/wp-content/plugins/jetpack/modules/theme-tools/compat/twentyfifteen.css?ver=9.1' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://insanveinsan.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://insanveinsan.org/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.4' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://insanveinsan.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://insanveinsan.org/wp-includes/css/dashicons.min.css?ver=5.4.4' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://insanveinsan.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://insanveinsan.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='https://insanveinsan.org/wp-content/themes/twentyfifteen/style.css?ver=20190507' media='all' />
<style id='twentyfifteen-style-inline-css'>

		/* Custom Header Background Color */
		body:before,
		.site-header {
			background-color: #383f49;
		}

		@media screen and (min-width: 59.6875em) {
			.site-header,
			.secondary {
				background-color: transparent;
			}

			.widget button,
			.widget input[type="button"],
			.widget input[type="reset"],
			.widget input[type="submit"],
			.widget_calendar tbody a,
			.widget_calendar tbody a:hover,
			.widget_calendar tbody a:focus {
				color: #383f49;
			}
		}
	

		/* Custom Sidebar Text Color */
		.site-title a,
		.site-description,
		.secondary-toggle:before {
			color: #efefef;
		}

		.site-title a:hover,
		.site-title a:focus {
			color: #efefef; /* Fallback for IE7 and IE8 */
			color: rgba( 239, 239, 239, 0.7);
		}

		.secondary-toggle {
			border-color: #efefef; /* Fallback for IE7 and IE8 */
			border-color: rgba( 239, 239, 239, 0.1);
		}

		.secondary-toggle:hover,
		.secondary-toggle:focus {
			border-color: #efefef; /* Fallback for IE7 and IE8 */
			border-color: rgba( 239, 239, 239, 0.3);
		}

		.site-title a {
			outline-color: #efefef; /* Fallback for IE7 and IE8 */
			outline-color: rgba( 239, 239, 239, 0.3);
		}

		@media screen and (min-width: 59.6875em) {
			.secondary a,
			.dropdown-toggle:after,
			.widget-title,
			.widget blockquote cite,
			.widget blockquote small {
				color: #efefef;
			}

			.widget button,
			.widget input[type="button"],
			.widget input[type="reset"],
			.widget input[type="submit"],
			.widget_calendar tbody a {
				background-color: #efefef;
			}

			.textwidget a {
				border-color: #efefef;
			}

			.secondary a:hover,
			.secondary a:focus,
			.main-navigation .menu-item-description,
			.widget,
			.widget blockquote,
			.widget .wp-caption-text,
			.widget .gallery-caption {
				color: rgba( 239, 239, 239, 0.7);
			}

			.widget button:hover,
			.widget button:focus,
			.widget input[type="button"]:hover,
			.widget input[type="button"]:focus,
			.widget input[type="reset"]:hover,
			.widget input[type="reset"]:focus,
			.widget input[type="submit"]:hover,
			.widget input[type="submit"]:focus,
			.widget_calendar tbody a:hover,
			.widget_calendar tbody a:focus {
				background-color: rgba( 239, 239, 239, 0.7);
			}

			.widget blockquote {
				border-color: rgba( 239, 239, 239, 0.7);
			}

			.main-navigation ul,
			.main-navigation li,
			.secondary-toggle,
			.widget input,
			.widget textarea,
			.widget table,
			.widget th,
			.widget td,
			.widget pre,
			.widget li,
			.widget_categories .children,
			.widget_nav_menu .sub-menu,
			.widget_pages .children,
			.widget abbr[title] {
				border-color: rgba( 239, 239, 239, 0.1);
			}

			.dropdown-toggle:hover,
			.dropdown-toggle:focus,
			.widget hr {
				background-color: rgba( 239, 239, 239, 0.1);
			}

			.widget input:focus,
			.widget textarea:focus {
				border-color: rgba( 239, 239, 239, 0.3);
			}

			.sidebar a:focus,
			.dropdown-toggle:focus {
				outline-color: rgba( 239, 239, 239, 0.3);
			}
		}
	
</style>
<link rel='stylesheet' id='twentyfifteen-block-style-css'  href='https://insanveinsan.org/wp-content/themes/twentyfifteen/css/blocks.css?ver=20190102' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://insanveinsan.org/wp-content/themes/twentyfifteen/css/ie.css?ver=20170916' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://insanveinsan.org/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141210' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://insanveinsan.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1' media='all' />
<script src='https://insanveinsan.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://insanveinsan.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script>
var sdm_ajax_script = {"ajaxurl":"https:\/\/insanveinsan.org\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://insanveinsan.org/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=5.4.4'></script>
<link rel='https://api.w.org/' href='https://insanveinsan.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insanveinsan.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insanveinsan.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Machiavelli’nin İktidar Yaklaşımı Bağlamında Korku-Kapitalizm İlişkisi: Kabuslar Evi Uyurgezerler Filmi' href='https://insanveinsan.org/machiavellinin-iktidar-yaklasimi-baglaminda-korku-kapitalizm-iliskisi-kabuslar-evi-uyurgezerler-filmi/' />
<link rel='next' title='Eleştirel Söylem Çözümlemesi Bağlamında Fox News ve CNN’in COVID-19 Salgınında Twitter Kullanımı' href='https://insanveinsan.org/elestirel-soylem-cozumlemesi-baglaminda-fox-news-ve-cnnin-covid-19-salgininda-twitter-kullanimi/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://insanveinsan.org/irkcilik-karsiti-protestolarin-sosyal-medyaya-yansimasi-barack-obama-ornegi/" />
<link rel='shortlink' href='https://insanveinsan.org/?p=4518' />
<link rel="alternate" type="application/json+oembed" href="https://insanveinsan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsanveinsan.org%2Firkcilik-karsiti-protestolarin-sosyal-medyaya-yansimasi-barack-obama-ornegi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insanveinsan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsanveinsan.org%2Firkcilik-karsiti-protestolarin-sosyal-medyaya-yansimasi-barack-obama-ornegi%2F&#038;format=xml" />
<style type="text/css">
.qtranxs_flag_tr {background-image: url(https://insanveinsan.org/wp-content/plugins/qtranslate-x/flags/tr.png); background-repeat: no-repeat;}
.qtranxs_flag_en {background-image: url(https://insanveinsan.org/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
</style>
<link hreflang="tr" href="https://insanveinsan.org/tr/irkcilik-karsiti-protestolarin-sosyal-medyaya-yansimasi-barack-obama-ornegi/" rel="alternate" />
<link hreflang="en" href="https://insanveinsan.org/en/irkcilik-karsiti-protestolarin-sosyal-medyaya-yansimasi-barack-obama-ornegi/" rel="alternate" />
<link hreflang="x-default" href="https://insanveinsan.org/irkcilik-karsiti-protestolarin-sosyal-medyaya-yansimasi-barack-obama-ornegi/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css" id="twentyfifteen-header-css">
				.site-header {
			padding-top: 14px;
			padding-bottom: 14px;
		}

		.site-branding {
			min-height: 42px;
		}

		@media screen and (min-width: 46.25em) {
			.site-header {
				padding-top: 21px;
				padding-bottom: 21px;
			}
			.site-branding {
				min-height: 56px;
			}
		}
		@media screen and (min-width: 55em) {
			.site-header {
				padding-top: 25px;
				padding-bottom: 25px;
			}
			.site-branding {
				min-height: 62px;
			}
		}
		@media screen and (min-width: 59.6875em) {
			.site-header {
				padding-top: 0;
				padding-bottom: 0;
			}
			.site-branding {
				min-height: 0;
			}
		}
					.site-title,
		.site-description {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
		<style id="custom-background-css">
body.custom-background { background-image: url("https://insanveinsan.org/wp-content/uploads/insan-ve-insan-arkaplan-2.jpg"); background-position: center center; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Irkçılık Karşıtı Protestoların Sosyal Medyaya Yansıması: Barack Obama Örneği" />
<meta property="og:url" content="https://insanveinsan.org/irkcilik-karsiti-protestolarin-sosyal-medyaya-yansimasi-barack-obama-ornegi/" />
<meta property="og:description" content="Metin Işık / Erdal Bilici Öz: Bölgesel olarak ortaya çıkan bir olayın küresel bir olaya dönüşümünde medya, ekonomi, siyaset ve toplumsal olaylar doğrudan rol oynamaktadır. Twitter’ın olayların deği…" />
<meta property="article:published_time" content="2020-11-12T19:48:47+00:00" />
<meta property="article:modified_time" content="2020-11-12T19:48:47+00:00" />
<meta property="og:site_name" content="İnsan ve İnsan Bilim Kültür Sanat ve Düşünce Dergisi" />
<meta property="og:image" content="https://insanveinsan.org/wp-content/uploads/cropped-insan-ve-insan-logo-218x218.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:text:title" content="Irkçılık Karşıtı Protestoların Sosyal Medyaya Yansıması: Barack Obama Örneği" />
<meta name="twitter:image" content="https://insanveinsan.org/wp-content/uploads/cropped-insan-ve-insan-logo-218x218-270x270.jpg" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://insanveinsan.org/wp-content/uploads/cropped-insan-ve-insan-logo-218x218-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://insanveinsan.org/wp-content/uploads/cropped-insan-ve-insan-logo-218x218-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://insanveinsan.org/wp-content/uploads/cropped-insan-ve-insan-logo-218x218-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://insanveinsan.org/wp-content/uploads/cropped-insan-ve-insan-logo-218x218-270x270.jpg" />
		<style id="wp-custom-css">
			.site-header {
    margin-bottom: 40px;
}
div.entry-content {
    background-color: transparent;
}	
main#main.site-main {
    background-color: transparent;
}	
header.entry-header {
    background-color: transparent;
}	
.hentry {
    background-color: transparent;
	}	

div.entry-content a:link {
	color:#717882;
	text-decoration: none;
}
div.entry-content a:hover {
	color: #5477b3
}
div.entry-content a:active {text-decoration: none;
}
div.entry-content a:visited {text-decoration: none;
}
a {
  text-decoration: none; color:#313c4a;
	}
.entry-content a, .entry-summary a, .page-content a, .comment-content a, .pingback .comment-body a {
    border-bottom: 0px solid #333;
}
.entry-footer {
	display:none;
}		</style>
		</head>

<body class="post-template-default single single-post postid-4518 single-format-standard custom-background wp-custom-logo wp-embed-responsive">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">İçeriğe atla</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
				<a href="https://insanveinsan.org/" class="custom-logo-link" rel="home"><img width="248" height="248" src="https://insanveinsan.org/wp-content/uploads/insanveinsan-logo-6.jpg" class="custom-logo" alt="İnsan ve İnsan Bilim Kültür Sanat ve Düşünce Dergisi" srcset="https://insanveinsan.org/wp-content/uploads/insanveinsan-logo-6.jpg 248w, https://insanveinsan.org/wp-content/uploads/insanveinsan-logo-6-150x150.jpg 150w" sizes="(max-width: 248px) 100vw, 248px" /></a>						<p class="site-title"><a href="https://insanveinsan.org/" rel="home">İnsan ve İnsan Bilim Kültür Sanat ve Düşünce Dergisi</a></p>
										<button class="secondary-toggle">Menü ve bileşenler</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://insanveinsan.org/hakkinda/">Hakkımızda</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://insanveinsan.org/kunye/">Künye</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://insanveinsan.org/yayin-kurulu/">Editör Kurulu</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://insanveinsan.org/danisma-hakem-kurulu/">Danışma Kurulu</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279"><a href="https://insanveinsan.org/makale-cagrisi/">Makale Çağrısı</a></li>
<li id="menu-item-3643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3643"><a href="https://insanveinsan.org/gelecek-sayilar/">Gelecek Sayılar</a></li>
<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502"><a href="https://insanveinsan.org/tum-sayilar/">Tüm Sayılar</a></li>
<li id="menu-item-4398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4398"><a href="https://insanveinsan.org/etik-ilkeler-ve-yayin-politikasi/">Etik İlkeler ve Yayın Politikası</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="https://insanveinsan.org/yayin-kosullari/">Yazım Kuralları</a></li>
<li id="menu-item-3040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3040"><a href="https://insanveinsan.org/indeksler-veritabanlari/">Endeksler / Veritabanları</a></li>
<li id="menu-item-1760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1760"><a href="https://insanveinsan.org/gozat-ara/">Gözat / Ara</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://insanveinsan.org/iletisim/">İletişim</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285"><a href="https://insanveinsan.org/kullanim-kosullari/">Kullanım Koşulları</a></li>
</ul></div>			</nav><!-- .main-navigation -->
		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://insanveinsan.org/">
				<label>
					<span class="screen-reader-text">Arama:</span>
					<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Ara" />
			</form></aside><style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
/* .qtranxs_widget ul li span { margin: 0 5px 0 0; } */ /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; display: initial; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_flag span { display:none; }
</style>
<aside id="qtranslate-5" class="widget qtranxs_widget">
<ul class="language-chooser language-chooser-both qtranxs_language_chooser" id="qtranslate-5-chooser">
<li class="active"><a href="https://insanveinsan.org/tr/irkcilik-karsiti-protestolarin-sosyal-medyaya-yansimasi-barack-obama-ornegi/" class="qtranxs_flag_tr qtranxs_flag_and_text" title="Turkish (tr)"><span>Turkish</span></a></li>
<li><a href="https://insanveinsan.org/en/irkcilik-karsiti-protestolarin-sosyal-medyaya-yansimasi-barack-obama-ornegi/" class="qtranxs_flag_en qtranxs_flag_and_text" title="English (en)"><span>English</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-4518" class="post-4518 post type-post status-publish format-standard hentry category-sayi-26-guz-2020">
	
	<header class="entry-header">
		<h1 class="entry-title">Irkçılık Karşıtı Protestoların Sosyal Medyaya Yansıması: Barack Obama Örneği</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align: justify; font-size: 15px"><strong>Metin Işık / Erdal Bilici</strong></p>
<p style="text-align: justify; font-size: 15px";><strong>Öz: </strong> Bölgesel olarak ortaya çıkan bir olayın küresel bir olaya dönüşümünde medya, ekonomi, siyaset ve toplumsal olaylar doğrudan rol oynamaktadır. Twitter’ın olayların değişmesinde ve dönüşmesinde etkili bir rol aldığı söylenebilir. Bu çalışmada, Minnesota’da, 25 Mayıs 2020 tarihinde George Floyd’un öldürülmesi olayının medya, ekonomi ve siyaset bağlamında ırkçılık karşıtı söylemler ve protestoların nasıl bir etki yarattığı ele alınmaktadır. ABD’nin eski siyasi lideri Barack Obama’nın Twitter’daki 25 Mayıs ve 25 Haziran arasındaki paylaşımları eleştirel söylem analizi metodu çerçevesinde incelenmiştir. Olaylarla ilgili ilk paylaşımın 29 Mayıs 2020’de olduğu ve son paylaşımın ise 16 Haziran 2020’de olduğu görülmektedir. Bu tarihler arasında ırkçılık karşıtlığıyla ve protestolarla ilgili on adet tweet paylaşılmıştır. Yapılan analiz sonucunda, ABD eski başkanı Barack Obama’nın olumlayıcı, teşvik edici bir dil kullandığı tespit edilmiştir. Protestolardaki gençlerin haksızlığa karşı seslerini yükseltmesinin, Barack Obama’ya göre değişimi başlatacak umut verici bir olay olduğu tespit edilmiştir.</p>
<p style="text-align: justify; font-size: 15px"><strong>Anahtar kelimeler: </strong> Söylem analizi, Twitter, Irkçılık, Barack Obama, Protesto</p>
<h1> Reflection of Anti-Racist Protests on Social Media: The Case of Barack Obama </h1>
<p style="text-align: justify; font-size: 15px"><strong>Abstract: </strong> Media, economy, politics and social events play a direct role in the transformation of a regionally occurring event into a global event. Accordingly, Twitter plays an effective role in changing and transforming events. The murder of George Floyd in Minnesota on May 25, 2020; The impact of anti-racist rhetoric and protests in the context of media, economy and politics have been discussed. The tweets of former US political leader on Twitter between May 25 and June 25 were analyzed within the framework of the critical discourse analysis method.  The first tweet on the events  occurred  on 29 May 2020 and the last tweet occurred on 16 June 2020. Ten tweets about anti-racism and protests were shared between these dates. As a result of, the former president of the US has used a positive and encouraging language. It was determined that young people in protests raised their voices against injustice.</p>
<p style="text-align: justify; font-size: 15px"><strong>Keywords: </strong> Discourse analysis, Twitter, Racism, Barack Obama, Protest</p>
<table bgcolor="transparent">
<tbody>
<tr>
<td style="border-bottom: 1px dashed gray;"></td>
</tr>
</tbody>
</table>
<p><span style="text-decoration: none; font-variant: normal; font-weight: normal; font-stretch: normal; font-size: 15px; line-height: normal; font-family: 'minion pro', arial, sans-serif;"> Metin Işık / Erdal Bilici </span><br />
<span style="text-decoration: none; font-variant: normal; font-weight: normal; font-stretch: normal; font-size: 15px; line-height: normal; font-family: 'minion pro', arial, sans-serif;"> <a href="https://doi.org/10.29224/insanveinsan.787293">DOI: 10.29224/insanveinsan.787293</a></span><br />
<span style="text-decoration: none; font-variant: normal; font-weight: normal; font-stretch: normal; font-size: 15px; line-height: normal; font-family: 'minion pro', arial, sans-serif;"> <a title="Sayı 26, Güz 2020" href="/sayi-26-guz-2020/">Yıl 7, Sayı 26, Güz 2020</a></span></p>
<p><img class="alignnone wp-image-119 size-full" src="/wp-content/uploads/pdf-e1407190133528.png" alt="" width="50" height="50" /><br />
<span style="text-decoration: none; font-variant: normal; font-weight: normal; font-stretch: normal; font-size: 15px; line-height: normal; font-family: 'minion pro', arial, sans-serif;">Tam metin / Full text<br />
(İngilizce)</span></p>
<div style="width: 230px;">
<span style="text-decoration: none; font-variant: normal; font-weight: normal; font-stretch: normal; font-size: 15px; line-height: normal; font-family: 'minion pro', arial, sans-serif;"></p>
<div style="float: left; width: 20px;"><img style="border-width:0" src="/wp-content/uploads/izleme-icon.png"></div>
<p><span style="text-decoration: none; font-variant: normal; font-weight: normal; font-stretch: normal; font-size: 15px; line-height: normal; font-family: 'minion pro', arial, sans-serif;"></span></p>
<div style="float: left; width: 40px;"><div class="post-views post-4518 entry-meta">
				
				
				<span class="post-views-count">14</span>
			</div></div>
<div style="float: left; width: 20px;"><img style="border-width:0" src="/wp-content/uploads/indirme-icon.png"></div>
<div style="float: left; width: 145px;"><span style="text-decoration: none; font-variant: normal; font-weight: normal; font-stretch: normal; font-size: 15px; line-height: normal; font-family: 'minion pro', arial, sans-serif;"><div class="sdm_download_count"><span class="sdm_count_number">9</span><span class="sdm_count_string">  İndirme</span></div></span></div>
<p><br style="clear: left;"></p>
<p></span></div>
<div class="sdm_download_button_box_default"><div class="sdm_download_link"><a href="https://insanveinsan.org/?smd_process_download=1&download_id=4535" class="sdm_download grey" title="26-9 Metin Işık &#8211; Erdal Bilici" target="_blank">PDF İndir</a></div></div>
<table bgcolor="transparent">
<tbody>
<tr>
<td style="border-bottom: 1px dashed gray;"></td>
</tr>
</tbody>
</table>
<p><span style="text-decoration: none; font-variant: normal; font-weight: normal; font-stretch: normal; font-size: 15px; line-height: normal; font-family: 'minion pro', arial, sans-serif;"> <a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"><img alt="Creative Commons Lisansı" style="border-width:0" src="https://i.creativecommons.org/l/by-nc/4.0/80x15.png" /></a><br />Bu eser <a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"> Creative Commons Alıntı-Gayriticari 4.0 Uluslararası Lisansı</a> ile lisanslanmıştır.</span></p>
	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="posted-on"><span class="screen-reader-text">Yayın tarihi </span><a href="https://insanveinsan.org/irkcilik-karsiti-protestolarin-sosyal-medyaya-yansimasi-barack-obama-ornegi/" rel="bookmark"><time class="entry-date published updated" datetime="2020-11-12T22:48:47+00:00">Perşembe Kasım 12th, 2020</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Yazar </span><a class="url fn n" href="https://insanveinsan.org/author/editor/">İnsan ve İnsan Dergisi</a></span></span><span class="cat-links"><span class="screen-reader-text">Kategoriler </span><a href="https://insanveinsan.org/sayi/sayi-26-guz-2020/" rel="category tag">Sayı 26, Güz 2020</a></span>			</footer><!-- .entry-footer -->

</article><!-- #post-4518 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Yazılar">
		<h2 class="screen-reader-text">Yazı dolaşımı</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://insanveinsan.org/machiavellinin-iktidar-yaklasimi-baglaminda-korku-kapitalizm-iliskisi-kabuslar-evi-uyurgezerler-filmi/" rel="prev"><span class="meta-nav" aria-hidden="true">Önceki</span> <span class="screen-reader-text">Önceki yazı:</span> <span class="post-title">Machiavelli’nin İktidar Yaklaşımı Bağlamında Korku-Kapitalizm İlişkisi: Kabuslar Evi Uyurgezerler Filmi</span></a></div><div class="nav-next"><a href="https://insanveinsan.org/elestirel-soylem-cozumlemesi-baglaminda-fox-news-ve-cnnin-covid-19-salgininda-twitter-kullanimi/" rel="next"><span class="meta-nav" aria-hidden="true">Sonraki</span> <span class="screen-reader-text">Sonraki yazı:</span> <span class="post-title">Eleştirel Söylem Çözümlemesi Bağlamında Fox News ve CNN’in COVID-19 Salgınında Twitter Kullanımı</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
									<a href="https://insanveinsan.org/" class="imprint">
				İnsan ve İnsan Dergisi | 2014-2020			</a>
		</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

<script>
var wpcf7 = {"apiSettings":{"root":"https:\/\/insanveinsan.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://insanveinsan.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3'></script>
<script src='https://insanveinsan.org/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141028'></script>
<script>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">Alt men\u00fcy\u00fc geni\u015flet<\/span>","collapse":"<span class=\"screen-reader-text\">Alt men\u00fcy\u00fc toparla<\/span>"};
</script>
<script src='https://insanveinsan.org/wp-content/themes/twentyfifteen/js/functions.js?ver=20171218'></script>
<script src='https://insanveinsan.org/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'72291296',post:'4518',tz:'3',srv:'insanveinsan.org'} ]);
	_stq.push([ 'clickTrackerInit', '72291296', '4518' ]);
</script>

</body>
</html>
